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When attempting to logon on to Defender Desktop Login with a OATH/Event based token, the below prompt is displayed. However, entering the next token response does not resolve the issue, and the error reappears. This issue only occurs the device is offline (ie. unable to contact the Defender Security Server).
"Your token is not syncronised with Defender
Enter the next reponse."
Cause
In offline mode Defender Desktop Login currently does not handle out-of-sync tokens.
Resolution
WORKAROUND
Re-connect the device to the network, and enter the next response when prompted.
STATUS
Issue fixed in version 5.8.1. The latest
version of the product can be downloaded here
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Defender
5.8.2, 5.8.1, 5.7
Topic(s):
Configuration
Article History:
Created on: 4/8/2015 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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