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Unable to set token PIN in Active Directory Users and Computers when using Defender 5.9.5 MMC snap-in
Description
Unable to set token PIN in Active Directory Users and Computers when using Defender 5.9.5 MMC snap-in.
When trying to set either a Software or Hardware token PIN in Active Directory Users and Computers the setting does not apply when using Defender 5.9.5 version of the MMC snap-in.
Cause
Product defect. 221449: Defender MMC-Unable to set pin for hardware/software token from MMC snap-in.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Defender
5.10, 5.9.6, 5.9.5
Topic(s):
Troubleshooting
Article History:
Created on: 1/31/2020 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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