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SCIM Connector when mapped to ServiceNow displays no results
Descripción
When setting up mapping rules in the Active Roles Synchronization Service, there are no attributes returned by the SCIM Connector for ServiceNow Users or Enterprise Users.
Causa
This issue has been logged under product Defect ID#: 307421.
Resolución
WORKAROUND:
None.
STATUS:
Waiting for a fix in a future release of Active Roles.
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