Vous ne pouvez pas remplir de formulaires sur le site de support pour le moment, pour des raisons de maintenance. Si vous avez besoin d’aide immédiatement, veuillez contacter le support technique. Veuillez nous excuser pour la gêne occasionnée.
Web Portal: On the product selection page, not all product categories are displayed
Description
The problem occurs when "Include child categories" is selected, and the first product in the list comes from a subcategory of the currently selected category. The problem occurs only in a relatively special data situation.
Cause
Product Defect 31818.
Résolution
WORKAROUND
None
STATUS
A hotfix is available for Defect 31818. Please contact Support, provide the affected version of Identity Manager and quote Defect 31818.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenu recommandé
Produit(s) :
Identity Manager
8.0.1, 8.0
Sujet(s) :
Troubleshooting
Historique de l’article :
Créé le : 6/19/2019 Dernière mise à jour le : 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenue dans le support
Vous trouverez le support en ligne correspondant *produit* sur les sites d’assistance affiliés. Cliquez sur Continuer pour être dirigé vers l’assistance et le contenu correspondant à *produit*.
Les versions 8, 9, et 10 d’Internet Explorer ne sont plus prises en charge.
Le portail One Identity ne prend plus en charge Internet Explorer 8, 9 et 10. Il est recommandé de mettre à niveau votre navigateur vers la version la plus récente d’Internet Explorer ou de Chrome.
Mise à niveau vers Internet Explorer 11 Cliquez ici
Si vous continuez à utiliser Internet Explorer 8, 9 ou 10, vous ne serez pas en mesure d’exploiter pleinement les excellentes fonctionnalités en libre-service que nous proposons.