Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Password changes for some servers not included in scheduled reports
Description
Comparing the scheduled report from the TPAM appliance to our inventory and Metrics I have noticed that the scheduled report is missing several of our servers that are reporting successfully in TPAM. As we use this report to verify that servers are reporting to TPAM it is vital that all servers are included in the DlyPwdTestResults.csv file in the stored reports. Can you investigate the reason why these servers were excluded from that report?
Cause
A defect has been created for this issue and a hotfix has been created to resolve it.
Resolution
Hotfix_5657 (applies to 2.4.804)
This hotfix corrects problem with password check result failing to insert into TestResults table.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
TPAM
2.4
Topic(s):
Configuration
Article History:
Created on: 11/26/2013 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to One Identity Support
You can find online support help for*product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The One Identity Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.