Chat now with support
Chat with Support

Sudoers does not recognize group members. Sudo stops working for some groups when using sudo 1.8.15 or higher (232584)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Safeguard Authentication Services
4.2, 4.1.8, 4.1.7, 4.1.6, 4.1.5, 4.1.3, 4.1.2, 4.1.1, 4.1
Safeguard for Sudo
6.1.1, 6.1, 2.0
Topic(s):
Troubleshooting
Article History:
Created on: 9/1/2017
Last Update on: 10/6/2020
Author:
Mark Bly
Search All Articles