Chat now with support
Chat with Support

From the Management Console for Unix (MCU) the version 6.1 Privilege Manager for Sudo software is not seen as available for AIX 7.1 and 7.2 (314765)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Safeguard for Sudo
7.0, 6.1.1, 6.1
Topic(s):
Installation
Article History:
Created on: 2/24/2020
Last Update on: 10/6/2020
Author:
Jason Bauer
Search All Articles