Chat now with support
Chat with Support

Error: "The update cannot be applied because one or more preconditions were not met: {"Errors":["The current appliance has XXGB of free disk space. The minimum disk space required to apply this update is 40GB."],"Warning":[]}" (316263)

Return

Feedback Submitted

Did this article solve an issue for you?

  Select Rating



Feedback Submitted

Did this article solve an issue for you?

  Select Rating

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
One Identity Safeguard for Privileged Passwords
6.11, 6.0.11 LTS, 6.10.1, 6.10, 6.0.10 LTS, 6.0.9 LTS, 6.9, 6.0.8 LTS, 6.8, 6.0.7 LTS, 6.0.6 LTS, 6.7.2, 6.7.1, 6.7, 6.6, 6.0 LTS, 2.11.2, 2.11.1, 2.11, 2.10
Topic(s):
Configuration
Article History:
Created on: 4/21/2020
Last Update on: 1/21/2021
Author:
Karl Hindle
Search All Articles