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The 'select all' drop down in the Password Reset portal doesn't do anything
Description
When a user logs into the Password Reset portal and selects the option to "Manage my passwords", clicking on the view settings hyperlink brings up a drop down that provides the option to select all. Selecting this option does not complete any action.
Cause
Product defect 32340.
Resolution
WORKAROUND
None
STATUS
This has been fixed in Identity Manager version 8.1.2. If affected by this issue please contact Support to have a hotfix provided for defect number 32340.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Identity Manager
Topic(s):
Troubleshooting
Article History:
Created on: 7/30/2020 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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