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The Primary appliance's IP address is not updated at the High Availability page.
Cause
The root cause is that when the IP address was changed on the primary some unknown prevented its HA service from recognizing this IP change so it was not updated in HA settings.
Resolution
WORKAROUND
Resaving the IP address in /parconfig a second time allowed the HA service to recognize the change and update HA settings accordingly.
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Recommended Content
Product(s):
TPAM
2.3
Topic(s):
Technical Solutions
Article History:
Created on: 1/22/2013 Last Update on: 5/7/2023
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