Chat now with support
Chat with Support

Error when applying GPOs to clients: "ERROR: Extension vgp_unixext.so failed in display gpt info, (49310)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Safeguard Authentication Services
3.5.2, 3.5.1, 3.5, 3.3.2, 3.3.1, 3.3, 3.2.0, 3.1.2, 3.1.1, 3.1, 3.0.3, 3.0.2, 3.0.1, 2.6.48, 2.6 SP2, 2.6.46, 2.6.45, 2.6.43, 2.6.41, 2.6.40, 2.6.39, 2.6.30, 2.6.23, 2.6.21, 2.6.16, 2.6.15, 2.6.14, 3.0.0, 3.0, 2.4.27, 2.6.2, 2.6.5, 2.6.12, 2.6.19, 2.6.24, 2.6.37, 2.6.47
Topic(s):
Technical Solutions
Article History:
Created on: 12/13/2008
Last Update on: 6/5/2010
Author:
Karl Hindle
Search All Articles