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Error "Insufficient Desktop token licenses are available" when attempting to program soft tokens
설명
Error "Insufficient Desktop token licenses are available" when attempting to program soft tokens
원인
When attempting to program tokens, the available soft token licenses are checked if there are not any available no more tokens can be programmed. Unassigned tokens still consume licenses.
해결 방안
From the Defender OU, go to the Defender Menu | About... | Token Licenses. The allocation column shows the used/total. Soft token licenses are not related to user licenses.
Note this issue may also occur if the Defender Administration Console version is an older version than the Defender Security Server installation. It is expected that the installations of any workstation Defender Admin Consoles are upgraded at the same time as the Defender Security Server to match.