Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
When trying to register a token via the Management Portal under the Self-Service feature, a message "You are not registered for this token type" is returned. (4218978)
When trying to register a token via the Management Portal under the Self-Service feature, a message "You are not registered for this token type" is returned.
설명
When trying to register a particular token type, a warning "You are not registered for this token type" is returned.
원인
The Self-Service feature allows for limiting requestable token types per group.
해결 방안
In the Management Portal as an Administrator, navigate to the 'Self-Service' settings and review the token types that are allowed to be requested. This is under the "Edit permissions" link beside the appropriate Group name under the 'General' tab. Ensure the required token types are checked.