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Defender Desktop Login 6.2.1 Offline Login not working when more than one token is cached
설명
Windows Login Screen loops without an error when attempting to do an Offline Login and the user has more than one Token cached in the offline token store
원인
Token cache data are not in sync
해결 방안
STATUS: Defect #313984 will be fixed in a future release of Defender.
WORKAROUND 1. Only leave one Token for the user 2. Delete the token cache located in C:\Users\{username}\AppData\Local\One Identity\Offline Token Store 3. Perform Online login to recreate the local token cache with only one token assigned to the user in AD