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Error when attempting to upgrade SPP, "The update cannot be applied: The digital signature is not valid. (100104)"
설명
When attempting to upload an upgrade patch through the Safeguard Desktop Client, it fails with the error, "The update cannot be applied: The digital signature is not valid. (100104)"
원인
The file is incomplete or otherwise corrupted.
해결 방안
Please download a new copy of the upgrade patch from the Support website and try to upgrade again.
If you continue to have problems, and cannot complete the upgrade, contact Support for further assistance.