The TPAM appliance must be at version 2.5.918 or higher for it to be natively compatible with a DPA version 4.x
Hotfix_8878.zip can be applied if using TPAM 2.5.916, or Hotfix_9008.zip if TPAM 2.5.917 if being used.
There is no option for compatibility with or without a hotfix on any version lower than 2.5.916.
© ALL RIGHTS RESERVED. Feedback 이용 약관 개인정보 보호정책 Cookie Preference Center