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History tab error: "An error occurred while performing the search.Message: Value cannot be null. Parameter name: s"
Description
In PMAdmin under reports > history when selecting search for an account the list of results back, go to the next list of results or pick a page. When clicking next, prev, or any of the numbers the following error message: "Value cannot be null. Parameter name: s" (please see attachment)
Cause
This is caused by a product defect TF00675628
Resolution
WORKAROUND: None
STATUS: Waiting for fix in a future release of Password Manager
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Password Manager
5.6.3
Topic(s):
Configuration
Article History:
Created on: 1/31/2017 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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