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False success messages after attempted hotfix installation
Description
After attempting to install a Password Manager hotfix on a server without Password Manager installed, a message showing Hotfix is installed successfully is displayed, even though no actions were taken.
Cause
This issue has been identified as a product defect and assigned the Defect ID 282435.
Resolution
STATUS
Waiting for fix in a future release of Password Manager.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Password Manager
5.9.7, 5.9.6, 5.9.5
Topic(s):
Troubleshooting, Installation
Article History:
Created on: 7/20/2021 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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