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Is there a way to block the IP if the username is entered incorrectly multiple times?
Description
User account enumeration. Is there a way to block the IP if the username is entered incorrectly after multiple incorrect attempts to locate a user in the self-service (user) site?
Cause
Currently a product limitation
Resolution
WORKAROUND: Currently there is no workaround.
STATUS: Enhancement request number TF00783024 had been submitted for consideration in a future release of Password Manager
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