O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Unable to set token PIN in Active Directory Users and Computers when using Defender 5.9.5 MMC snap-in
Descrição
Unable to set token PIN in Active Directory Users and Computers when using Defender 5.9.5 MMC snap-in.
When trying to set either a Software or Hardware token PIN in Active Directory Users and Computers the setting does not apply when using Defender 5.9.5 version of the MMC snap-in.
Causa
Product defect. 221449: Defender MMC-Unable to set pin for hardware/software token from MMC snap-in.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Defender
5.10, 5.9.6, 5.9.5
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 1/31/2020 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.