O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
"Workflow completed successfully" notification in a Workflow not sending email to all configured recipients
Descrição
In any Automation or Change Workflow, the Workflow completed successfully notification event will send an email to the Initiator as expected, but not to any other configured recipients.
Causa
This issue has been identified as a product defect and is being tracked as Defect ID 107938.
Resolução
WORKAROUND
Use another notification event, such as Operation performed
STATUS
Waiting for a fix in a future release of Active Roles.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Active Roles
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 2/14/2019 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.