O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
The 'select all' drop down in the Password Reset portal doesn't do anything
Descrição
When a user logs into the Password Reset portal and selects the option to "Manage my passwords", clicking on the view settings hyperlink brings up a drop down that provides the option to select all. Selecting this option does not complete any action.
Causa
Product defect 32340.
Resolução
WORKAROUND
None
STATUS
This has been fixed in Identity Manager version 8.1.2. If affected by this issue please contact Support to have a hotfix provided for defect number 32340.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Identity Manager
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 7/30/2020 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.