O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
History tab error: "An error occurred while performing the search.Message: Value cannot be null. Parameter name: s"
Descrição
In PMAdmin under reports > history when selecting search for an account the list of results back, go to the next list of results or pick a page. When clicking next, prev, or any of the numbers the following error message: "Value cannot be null. Parameter name: s" (please see attachment)
Causa
This is caused by a product defect TF00675628
Resolução
WORKAROUND: None
STATUS: Waiting for fix in a future release of Password Manager
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Password Manager
5.6.3
Tópico(s):
Configuration
Histórico do artigo:
Criado em: 1/31/2017 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.