O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Cannot access Password Manager "There was no endpoint listening at net.pipe://127.0.0.1/QPM.Service.Services.AdminService that could accept the message..." (4220921)
Cannot access Password Manager "There was no endpoint listening at net.pipe://127.0.0.1/QPM.Service.Services.AdminService that could accept the message..."
Descrição
Not able to access the Password Manager sites. User site Error message: "Error in the application. System error occurred. Contact your administrator." Different error trying to access the Admin site: "There was no endpoint listening at net.pipe://127.0.0.1/QPM.Service.Services.AdminService that could accept the message. This is often caused by an incorrect address or SOAP action. See InnerException, if present, for more details."
Causa
The issue may be caused by the Password Manager service not being started on the Password Manager server
Resolução
WORKAROUND:
On the Password Manager server within the Services Manager make sure the Password Manager service has started.
Criado em: 12/2/2016 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.