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Titel
Central management node and managed host nodes connection and policy configurations do not match
Beschreibung
The central management node (formerly known as master node) and managed host nodes (formerly known as slave nodes) connections and connection policies do not match.
Ursache
This can occur when a connection or policy is created on the central management node and then it is not synced successfully to the managed hosts nodes.
Lösung
WORKAROUND
Log on the Managed hosts(slave nodes)
Configure the system backup to the empty value (from the drop-down list where one can select from the backup policies to be applied)
Log out from the Managed host (It's important otherwise the admin lock would prevent the central management host to spread it's configuration.)
Wait ~20 seconds to have the chance to sync
STATUS
Defect PAM-9653 fixed in version 6.2.0. The latest version of Safeguard for Privileged Sessions can be downloaded here.
Änderungsanforderung
PAM-9653
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Empfohlener Inhalt
Produkt(e):
One Identity Safeguard for Privileged Sessions
6.0 LTS
Thema/Themen:
Troubleshooting
Artikelhistorie:
Erstellt am: 5/21/2020 Letzte Aktualisierung am: 5/7/2023
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