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Titel
Password changes for some servers not included in scheduled reports
Beschreibung
Comparing the scheduled report from the TPAM appliance to our inventory and Metrics I have noticed that the scheduled report is missing several of our servers that are reporting successfully in TPAM. As we use this report to verify that servers are reporting to TPAM it is vital that all servers are included in the DlyPwdTestResults.csv file in the stored reports. Can you investigate the reason why these servers were excluded from that report?
Ursache
A defect has been created for this issue and a hotfix has been created to resolve it.
Lösung
Hotfix_5657 (applies to 2.4.804)
This hotfix corrects problem with password check result failing to insert into TestResults table.
Änderungsanforderung
BFER 5657
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Empfohlener Inhalt
Produkt(e):
TPAM
2.4
Thema/Themen:
Configuration
Artikelhistorie:
Erstellt am: 11/26/2013 Letzte Aktualisierung am: 5/7/2023
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