Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
Error during join: Starting daemon: vasd ... Unable to determine if vasd is running after 60 seconds
Beschreibung
During a join the process hung for a while then the following message was seen:
"Starting daemon: vasd ... Unable to determine if vasd is running after 60 seconds"
Ursache
This error was caused by old vasd processess that were not shut down properly these processsess were not running correctly and were preventing vasd from restarting.
Lösung
First shut down the vasd service using the appropriate command for your OS then run "ps -ef | grep vasd". If any services are still running manually kill them and then start the vasd service again.
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Erstellt am: 3/26/2014 Letzte Aktualisierung am: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom One Identity Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken