Vous ne pouvez pas remplir de formulaires sur le site de support pour le moment, pour des raisons de maintenance. Si vous avez besoin d’aide immédiatement, veuillez contacter le support technique. Veuillez nous excuser pour la gêne occasionnée.
No Managed host shows in the Managed Host list from Manager
Description
Within Manager when clicking on Data Governance and then Managed hosts, no host shows up in the list. There are no error messages in the Data Governance server log.
Cause
The OperatingSystem property is missing from the ADSMachine table
Résolution
Follow the steps below to ensure that the OperatingSystem property is being synchronized via the Synchronization Editor.
Open Synchronization Editor
Double click on the synchronization project for the domain
Click on Mappings
Click on computer
Ensure that OperatingSystem is listed under Property mapping rules
Click on Workflows
Click on Initial Synchroniation
Ensure that computer is enabled
Click on edit under computer
Click on the Rule filter tab
Ensure that OperatingSystem is not highlighted under Excluded rules
Créé le : 8/4/2017 Dernière mise à jour le : 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenue dans le support
Vous trouverez le support en ligne correspondant *produit* sur les sites d’assistance affiliés. Cliquez sur Continuer pour être dirigé vers l’assistance et le contenu correspondant à *produit*.
Les versions 8, 9, et 10 d’Internet Explorer ne sont plus prises en charge.
Le portail One Identity ne prend plus en charge Internet Explorer 8, 9 et 10. Il est recommandé de mettre à niveau votre navigateur vers la version la plus récente d’Internet Explorer ou de Chrome.
Mise à niveau vers Internet Explorer 11 Cliquez ici
Si vous continuez à utiliser Internet Explorer 8, 9 ou 10, vous ne serez pas en mesure d’exploiter pleinement les excellentes fonctionnalités en libre-service que nous proposons.