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Titolo
List of Attestation cases does not update properly in the Web Portal
Descrizione
After clicking the "Switch to Policy View" button and then clicking on a policy, the list of cases associated with an Attestation policy is displayed.
When the user then clicks the BACK button the list of policies is displayed. When the user then selects a different policy the same list of attestation cases is listed from the first policy selected.
The problem persists until the home icon is selected or the browser is closed.
Causa
This is a product defect (33561).
Risoluzione
WORKAROUND
None.
STATUS
Hotfix 33561 is available. Please contact Support to request the fix.
Richiesta di modifica
33561
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Data di creazione: 3/12/2021 Ultimo aggiornamento: 5/7/2023
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