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Titolo
The Active Roles Collector fails with "The maximum number of replacements has been reached"
Descrizione
When using the Active Roles Collector, the collection fails to complete the data collection operation successfully and reports the error "The maximum number of replacements has been reached" in the Collector logs.
Causa
The Active Roles Collector is unable to read some of the event log descriptions.
Risoluzione
WORKAROUND
Deselect the "Active Roles Event Logs" collection task.
STATUS
This has been resolved in Active Roles 7.1
Richiesta di modifica
TF00667948
Informazioni aggiuntive
You may also delete the 'Active Roles Admin Service' and 'Active Roles Sync Service' event logs and wait for a few new events then run the Collector again with "Active Roles Event Logs" collection task selected.
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Prodotto/i:
Active Roles
Argomento/i:
Troubleshooting
Cronologia articoli:
Data di creazione: 12/14/2016 Ultimo aggiornamento: 5/7/2023
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