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Titolo
"Workflow completed successfully" notification in a Workflow not sending email to all configured recipients
Descrizione
In any Automation or Change Workflow, the Workflow completed successfully notification event will send an email to the Initiator as expected, but not to any other configured recipients.
Causa
This issue has been identified as a product defect and is being tracked as Defect ID 107938.
Risoluzione
WORKAROUND
Use another notification event, such as Operation performed
STATUS
Waiting for a fix in a future release of Active Roles.
Richiesta di modifica
TF00107938
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Argomento/i:
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Cronologia articoli:
Data di creazione: 2/14/2019 Ultimo aggiornamento: 5/7/2023
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