Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
How to enable Change History for Scheduled Tasks in Configuration Container.
원인
Cannot see Scheduled Task Change History
해결 방안
Steps in modifying Built-in Change Tracking Policy under Configuration container:
1- Open Built-in-Policy Change Tracking 2- Policies Tab 3- View/Edit 4- Add 5- Check Show all possible object types 6- From Dropdown under Object Type Select Scheduled Task (edsScheduledTask)
Change History should now be visible when you right click on any Scheduled Task Object.