Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Full Control Access Template has been granted over the Managed Units and the Active Roles User is still not able to edit the membership rules.
원인
This issue has been identified as a product defect and is being addressed by the following defect id #460537.
해결 방안
WORKAROUND None
STATUS The following defect id 460537 has been created to address this issue and it will be fixed in a future release version. Please refer to this article for updates or contact support referencing the Product defect Id.