Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Login error: "Access Denied - No valid route found. Please contact your administrator."
설명
When logging in with Defender Desktop Login, the following error is received:
"Access Denied - No valid route found. Please contact your administrator."
원인
No valid Access Node can be found for the user. This may be because the Access Node is not configured correctly for the subnet where the user is authenticating from; or the user is not a member of the Access Node.
해결 방안
Confirm that there is an Access Node which contains a valid subnet for the system where the user is authenticating from:
Confirm that the authenticating user is a direct or indirect (via group membership) member of the Access Node: