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Within Resource Browser a list of groups and accounts that have rights to certain directories are shown, however when selecting one of the groups or accounts and running an access report it returns a blank report.
원인
Scanning is not enabled for the specific directories
해결 방안
Follow the steps below to add a managed path
Open Manager and navigate to Data Governance
Click on Managed hosts
Right click the host and select Edit host settings...
Click on the Managed Paths tab
Click the Add... button
Place a check mark in the directories to be scanned