Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Open the tab "Process history" and define there any filter. Example: JobChainName = N'SAP_SAPUser_Update'
Then click on "Filter".
Expected result:
Only the processes matching to the condition are displayed.
Actual result: All processes are still shown.
원인
This is a product defect (#441675).
해결 방안
WORKAROUND:
None
STATUS:
This will be fixed in a future release of the product. If you require this immediately corrected, please contact support for a hotfix referencing the defect ID #441675.