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Is it possible to perform a scheduled "Password Check" on a manual account?
설명
Is it possible to perform a scheduled "Password Check" on a manual account?
원인
The Details | Management | Password Check option is greyed and not available for manual accounts.
해결 방안
From the 2.5.919 release of TPAM, a new flag was added on the Password Change Profiles: "Send notification only. Require interactive forced reset." If selected, scheduled password changes will NOT automatically be done by TPAM, instead an email notification will be sent to the system and account owners that it is time for a scheduled change. TPAM Administrators, Partition Administrators and PPM ISAs must change the password through a forced reset. The account will need to be set to Automatic Password Management.
Information from the help bubble: "Any automated resets will result in notifications being sent exactly like a manually managed account. The actual password change will required the admin or ISA to force the password change in TPAM."