Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
The mod_auth_vas4 plugin has been set up and configured based on the documentation however the accounts aren't being authenticated.
원인
We found that the group that httpd was running as had been changed, but the group ownership on the /etc/opt/quest/vas/HTTP.keytab wasn't updated. Because of this mod_auth_vas4 didn't have permission to access the HTTP.keytab when trying to do SSO as the user.
해결 방안
The permissions on the HTTP.keytab file were corrected to match the group that the httpd process was running as.