Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
There is no Active Directory Domain present in a clean installation of Active Roles
설명
When installing Active Roles and connecting to the service using any client for the first time, there is no Active Directory Domain present.
원인
Active Roles will not auto-discover any Active Directory Domain, even the local Domain. This is by design. Even if the account running the service has access to see or manage the Domain, it may not have the desired access and may not be the intended Domain management account.
해결 방안
Add an Active Directory Domain manually using the Active Roles Console.