Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
False success messages after attempted hotfix installation
설명
After attempting to install a Password Manager hotfix on a server without Password Manager installed, a message showing Hotfix is installed successfully is displayed, even though no actions were taken.
원인
This issue has been identified as a product defect and assigned the Defect ID 282435.
해결 방안
STATUS
Waiting for fix in a future release of Password Manager.