Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Post upgrade when navigating to Realm Instance it throws an error saying System error Occured. For more information, view the event.
설명
After upgrading Password Manager and navigating to General Settings | Realm Instance, it throws an error saying:
"System error Occured. For more information, view the event log"
원인
Two different versions of Password Manager servers sharing the same realm instance, it means that the Primary instance is running a different version of the Secondary instance.
해결 방안
Running two different versions of Password Manager sharing the same realm is not a supported scenario, upgrade and keep all server instances with the same Password Manager version.