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Issue with Synchronized Password where subscribed mainframe accounts are not getting changed properly
설명
The post release reset of an account subscribed to a synchronized password never occurs. The change log records it as a success but the change agent log records it as "There are X pending non-prioritized changes remaining" but TPAM doesn't reach out to the managed system and change the passwords.
원인
Product defect 8023.
해결 방안
WORKAROUND
None
STATUS
A hotfix has been release to resolve this issue. The hotfix will also be included in the 2.5.916 release.
Please see KB Article 212766, TPAM 2.5.915 Hotfix 8023 for solution 212766.
변경 요청
BFER 8003, 8023
추가 정보
PLEASE NOTE: This hotfix supercedes Hotfix_8003 and includes all fixes therein. If you have previously downloaded, but not yet applied Hotfix_8003 you should discard Hotfix_8003.zip and use this hotfix instead. If you have already applied Hotfix_8003 it is safe to apply this hotfix on top of it.