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Scheduled Changes for Manually Managed Accounts showing up as Failures in the Change Log
설명
Entry in Change Log shown as, "Scheduled Change, Failed, Email contact on system [systemname] is blank. Cannot send notification email."
원인
When a Manually Managed Account is due for a scheduled change, TPAM will send an email notification to the specified email address to alert the user to perform a manual change. If the notification email on the System has not been specified, then it will instead record the alert in the Change Log, although no password change will be attempted.
해결 방안
TPAM will send a notification that a Manual Account is due for a change. This will either be sent via email to the notification email specified on the Managed System, or if no email is specified, an event will be recorded in the Change Log.
If you wish to avoid Failure events being recorded in the Change Log (perhaps for auditing purposes), then please ensure that a valid email address is specified on the Details | Information tab of the Managed System.
추가 정보
More information on performing Manual password changes, can be found in the "Manual password management" section of the TPAM Administrator Guide.
https://support.quest.com/tpam-appliance/technical-documents