O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
No Managed host shows in the Managed Host list from Manager
Descrição
Within Manager when clicking on Data Governance and then Managed hosts, no host shows up in the list. There are no error messages in the Data Governance server log.
Causa
The OperatingSystem property is missing from the ADSMachine table
Resolução
Follow the steps below to ensure that the OperatingSystem property is being synchronized via the Synchronization Editor.
Open Synchronization Editor
Double click on the synchronization project for the domain
Click on Mappings
Click on computer
Ensure that OperatingSystem is listed under Property mapping rules
Click on Workflows
Click on Initial Synchroniation
Ensure that computer is enabled
Click on edit under computer
Click on the Rule filter tab
Ensure that OperatingSystem is not highlighted under Excluded rules
Criado em: 8/4/2017 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.