O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
After successfully joining the Radius Agent to Starling, the Connect Starling tab shows error: "Unknown error occured. Please try again", and Account Disconnected. "Test Connection". This occurs when direct connection to the internet is blocked, and the workstation is using a proxy server.
Causa
Currently the Radius Agent does not support using a web proxy to access the internet. A direct connection to the internet is required.
Resolução
WORKAROUND
None
STATUS
Enhancement request number 114556 has been submitted to Development for consideration in a future release of the product
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Tópico(s):
Configuration
Histórico do artigo:
Criado em: 4/1/2020 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da One Identity não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.