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Can the Active Roles Synchronization Service export to a CSV / Excel File?
Description
Can the Active Roles Synchronization Service export mapping or sync history to a CSV File?
Cause
The Active Roles Synchronization Service is not able to export to a CSV file.
Enhancement request 90893 has been created for this functionality.
Resolution
An Enhancement Request has been created to include this functionality in Active Roles. Product Management will evaluate the request and this feature may become available in a future release of the product. There are no guarantees that this specific enhancement request will be implemented in a future release. For more information regarding our Enhancement Request policy, refer to our Global Support Guide on the Support Portal at: https://support.oneidentity.com/essentials/support-guide/
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Active Roles
8.2, 8.1.5, 8.1.3, 8.1.1, 8.0.1 LTS, 8.0 LTS
Topic(s):
Configuration
Article History:
Created on: 8/3/2017 Last Update on: 9/4/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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