Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
Can the Active Roles Synchronization Service export to a CSV / Excel File?
Beschreibung
Can the Active Roles Synchronization Service export mapping or sync history to a CSV File?
Ursache
The Active Roles Synchronization Service is not able to export to a CSV file.
Enhancement request 90893 has been created for this functionality.
Lösung
An Enhancement Request has been created to include this functionality in Active Roles. Product Management will evaluate the request and this feature may become available in a future release of the product. There are no guarantees that this specific enhancement request will be implemented in a future release. For more information regarding our Enhancement Request policy, refer to our Global Support Guide on the Support Portal at: https://support.oneidentity.com/essentials/support-guide/
Änderungsanforderung
90893
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Empfohlener Inhalt
Produkt(e):
Active Roles
8.2, 8.1.5, 8.1.3, 8.1.1, 8.0.1 LTS, 8.0 LTS
Thema/Themen:
Configuration
Artikelhistorie:
Erstellt am: 8/3/2017 Letzte Aktualisierung am: 9/4/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom One Identity Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken