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Titel
Session Token assigned to user not refreshed after user logged out from webportal
Beschreibung
During the VAPT scan conducted by an external company, it was observed that the same session token is assigned to the the same users after logging out and into the IDM application again.
Ursache
An enhancement request (#34534) has been created.
Lösung
WORKAROUND
None
STATUS
The product team will evaluate the request and consider this for inclusion in a future release of Identity Manager.
Änderungsanforderung
34534
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Produkt(e):
Identity Manager
Thema/Themen:
Policy and Procedures
Artikelhistorie:
Erstellt am: 8/4/2021 Letzte Aktualisierung am: 5/7/2023
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