Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Session Token assigned to user not refreshed after user logged out from webportal
Description
During the VAPT scan conducted by an external company, it was observed that the same session token is assigned to the the same users after logging out and into the IDM application again.
Cause
An enhancement request (#34534) has been created.
Resolution
WORKAROUND
None
STATUS
The product team will evaluate the request and consider this for inclusion in a future release of Identity Manager.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Identity Manager
Topic(s):
Policy and Procedures
Article History:
Created on: 8/4/2021 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to One Identity Support
You can find online support help for*product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The One Identity Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.