Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
Error when trying to enable SRA for SGODSE SPS instance
Beschreibung
The following error appears when attempting to enable SRA for the SGODSE SPS instance:
Unexpected Error Encountered
An error was encountered while enabling Safeguard Remote Access: Failed to enable Sra for Sps.
Ursache
This error occurs when another person is logged into SPS as Administrator while the Starling SGODSE UI was attempting to enable SRA.
Lösung
SPS locks configuration changes when an Administrator is logged in such that only the first Administrator user to log in to SPS Web UI will be able to make configuration changes. The solution is to make sure to have all users log out of SPS Web UI, then the attempt to enable SRA from Starling SGODSE UI should succeed.
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Empfohlener Inhalt
Produkt(e):
Safeguard On Demand
Hosted
Safeguard for Privileged Sessions On Demand
Hosted
Thema/Themen:
Configuration
Artikelhistorie:
Erstellt am: 12/19/2023 Letzte Aktualisierung am: 12/19/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom One Identity Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken